
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald%3A300%2C400%7CSource+Sans+Pro%3A400%2C700" />
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <!-- begin Convert Experiences code-->
  <script type="text/javascript" src="//cdn-3.convertexperiments.com/js/1002822-1002368.js"></script>
  <!-- end Convert Experiences code -->
  <link rel="dns-prefetch" href="//tags.tiqcdn.com">
<title>Operations &amp; Fulfillment - Multichannel Merchant</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://multichannelmerchant.com/operations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Operations &amp; Fulfillment - Multichannel Merchant" />
<meta property="og:description" content="From standard distribution center functions like pick/pack/ship, packaging and putaway to carriers and shipping, reverse logistics, technology and systems, omnichannel and the customer experience, Multichannel Merchant covers all aspects of the world of direct-to-customer and ecommerce operations and fulfillment." />
<meta property="og:url" content="http://multichannelmerchant.com/operations/" />
<meta property="og:site_name" content="Multichannel Merchant" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="From standard distribution center functions like pick/pack/ship, packaging and putaway to carriers and shipping, reverse logistics, technology and systems, omnichannel and the customer experience, Multichannel Merchant covers all aspects of the world of direct-to-customer and ecommerce operations and fulfillment." />
<meta name="twitter:title" content="Operations &amp; Fulfillment - Multichannel Merchant" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.multichannelmerchant.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
var utag_data = {
    "site_name": "Multichannel Merchant",
    "site_description": "",
    "page_type": "page",
    "post_title": "Operations &#038; Fulfillment",
    "post_author": "Marty",
    "post_date": "2017\/05\/01",
    "aicore_id": [
        "59078f1f4170e2a56d8b457b"
    ],
    "aicore_collection": [
        "mcm_page"
    ],
    "aicore_market": [
        "marketing"
    ],
    "aicore_updated": [
        "2017-06-19 20:27:16"
    ],
    "aicore_indexed": [
        "2017-06-19 20:27:16"
    ],
    "yst_is_cornerstone": [
        ""
    ],
    "edit_lock": [
        "1498079775:2385"
    ],
    "edit_last": [
        "2385"
    ],
    "wp_page_template": [
        "default"
    ],
    "at_widget": [
        "1"
    ],
    "aicore_gating_method": [
        "all"
    ],
    "dsq_thread_id": [
        ""
    ],
    "featured_post": [
        "field_58d9f2937dfe4"
    ],
    "featured_title_1": [
        "field_58ffa1d0904e0"
    ],
    "featured_posts_1": [
        "field_58d9f2c57dfe5"
    ],
    "featured_title_2": [
        "field_58ffa24e904e1"
    ],
    "featured_posts_2": [
        "field_58d9f2f07dfe6"
    ],
    "featured_title_3": [
        "field_58ffa261904e2"
    ],
    "featured_posts_3": [
        "field_58d9f2f97dfe7"
    ],
    "buzz_posts": [
        "field_58d9f3157dfe8"
    ],
    "people": [
        "field_58d9f3567dfe9"
    ],
    "resource_center_categories_0_title": [
        "field_58f92183b440b"
    ],
    "resource_center_categories_0_category": [
        "field_58f921b5b440d"
    ],
    "resource_center_categories_1_title": [
        "field_58f92183b440b"
    ],
    "resource_center_categories_1_category": [
        "field_58f921b5b440d"
    ],
    "resource_center_categories": [
        "field_58f92183b440a"
    ],
    "resource_center_buttons_0_text": [
        "field_58f667604ea30"
    ],
    "resource_center_buttons_0_url": [
        "field_58f667654ea31"
    ],
    "resource_center_buttons_0_color": [
        "field_58ffd3e1800a9"
    ],
    "resource_center_buttons_1_text": [
        "field_58f667604ea30"
    ],
    "resource_center_buttons_1_url": [
        "field_58f667654ea31"
    ],
    "resource_center_buttons_1_color": [
        "field_58ffd3e1800a9"
    ],
    "resource_center_buttons": [
        "field_58f667504ea2f"
    ],
    "sharespring": [
        "field_58d9fa5798403"
    ],
    "yoast_wpseo_content_score": [
        "30"
    ],
    "resource_center_categories_0_view_all_url": [
        "field_591e192edf147"
    ],
    "resource_center_categories_1_view_all_url": [
        "field_591e192edf147"
    ],
    "page_single_gating": [
        ""
    ],
    "page_single_company": [
        ""
    ],
    "page_single_weight": [
        null
    ]
};
</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn.multichannelmerchant.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://cdn.multichannelmerchant.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='interncss-css'  href='http://cdn.multichannelmerchant.com/wp-content/plugins/wp-intern-ads/internAds.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://cdn.multichannelmerchant.com/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />

<link rel='stylesheet' id='sage/css-css'  href='http://cdn.multichannelmerchant.com/wp-content/themes/main/prod-dist/styles/main-9277bb46b4.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/wp-intern-ads/jquery.internads.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/aicore-gating/js/jquery.cookie.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "4";
</script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<link rel='https://api.w.org/' href='http://multichannelmerchant.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://multichannelmerchant.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://multichannelmerchant.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://multichannelmerchant.com/?p=98997' />
<link rel="alternate" type="application/json+oembed" href="http://multichannelmerchant.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmultichannelmerchant.com%2Foperations%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://multichannelmerchant.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmultichannelmerchant.com%2Foperations%2F&#038;format=xml" />
<script type="text/javascript" src="http://apps.decisionbriefs.com/js/custom/bigquery/tracking.js"></script>	<script type="text/javascript">
	t_set_identity_info(
            '127.0.0.1', //ip
            null, //identity id
            'p24ou1jeiubs4gc8v25piu69a0', //session id
            null //hash email
	);

	
	t_set_app_info(
            'multi-channel-merchant-main-site', //application
            'multi-channel-merchant', //brand
            'marketing', //market
            null //profiles_collection
	);
	</script>
									
				<script language="javascript">
						
					jQuery(document).ready(function() {		
									
						jQuery().tcInternAds({
							title: "",
							closeable: true,
							url: 'http://www.multichannelmerchant.com/wp-content/themes/main/interstitialroadblock.htm',
							timeout: '15',
							wait: '1440',
							delay: '2'
						});
						
					});
					
				</script>
	
		<!-- BEGIN wp-parsely Plugin Version 1.10.2 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.2' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"WebPage","headline":"Operations &#038; Fulfillment","url":"http:\/\/multichannelmerchant.com\/operations\/"}   </script>
    <!-- END wp-parsely Plugin Version 1.10.2 -->
    <!-- lytics -->
    <script type="text/javascript">
        window.liosetup = window["liosetup"] || {};
        window.liosetup.loadid = true;
    </script>
    <script src="https://c.lytics.io/api/tag/63e173158c72f8c90e9e6ae2c1c0e598/lio.js"></script>
    <script>
        jstag.send({"application":"MCM","technology":"wordpress","brand":"MCM","market":"multichannel","content_type":"page","page_title":"Operations &#038; Fulfillment","ip":"109.239.235.200"});
    </script>
    <!-- end lytics -->
    
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var leaderboardSizeMapping = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([320, 0], [300, 50]).
        addSize([768, 0], [728, 90]).
        addSize([970, 0], [[970, 90], [728, 90]]).
        build();

      var boxSizeMapping = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([320, 0], [300, 250]).
        build();

      var halfpageSizeMapping = googletag.sizeMapping().
        addSize([0, 0], []).
        addSize([320, 0], [[300, 250], [300, 600]]).
        addSize([992, 0], [[300, 250], [300, 600]]).
        build();

      googletag.defineSlot('/987/Multichannelmerchant.com/topbillboard', [320, 100], 'topbillboard').defineSizeMapping(leaderboardSizeMapping).addService(googletag.pubads());googletag.defineSlot('/987/Multichannelmerchant.com/bottombillboard', [320, 100], 'bottombillboard').defineSizeMapping(leaderboardSizeMapping).addService(googletag.pubads());googletag.defineSlot('/987/Multichannelmerchant.com/toprightboombox', [300, 250], 'toprightboombox').defineSizeMapping(boxSizeMapping).addService(googletag.pubads());googletag.defineSlot('/987/Multichannelmerchant.com/bottomrightboombox', [300, 250], 'bottomrightboombox').defineSizeMapping(boxSizeMapping).addService(googletag.pubads());googletag.defineSlot('/987/Multichannelmerchant.com/top-halfpage', [300, 250], 'top-halfpage').defineSizeMapping(halfpageSizeMapping).addService(googletag.pubads());
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
</head>
  <body class="page-template-default page page-id-98997 operations">

<!-- Loading script asynchronously -->
<script type="text/javascript">
 (function(a,b,c,d){
 a='//tags.tiqcdn.com/utag/accessintel/mcm/prod/utag.js';
 b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
 a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
 })();
</script>
<!-- END: T-WP -->

    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">

    <nav class="navbar">
      <div class="left">
        <div class="buttons">
          <i class="fa fa-search"></i>
          <button class="hamburger" type="button" data-toggle="collapse" data-target="#mobile-nav" aria-controls="mobile-nav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars"></i>
          </button>
        </div>
        <a class="navbar-brand" href="/">
          <img src="http://cdn.multichannelmerchant.com/wp-content/themes/main/prod-dist/images/logo.png" alt="Multichannel Merchant">
        </a>

        <ul id="menu-primary-navigation" class="navbar-nav"><li id="menu-item-99021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99021"><a href="http://multichannelmerchant.com/ecommerce/">Ecommerce</a></li>
<li id="menu-item-99019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99019"><a href="http://multichannelmerchant.com/marketing/">Marketing</a></li>
<li id="menu-item-99017" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-98997 current_page_item menu-item-99017"><a href="http://multichannelmerchant.com/operations/">Operations &#038; Fulfillment</a></li>
</ul>      </div>

      <button class="toggle-dots toggle-social">
        <i class="fa fa-circle"></i>
        <i class="fa fa-circle"></i>
        <i class="fa fa-circle"></i>
      </button>
      <div class="social">
          <a rel="nofollow" target="_blank" href="https://www.facebook.com/multichannel.merchant/">
            <span class="fa-stack">
              <i class="fa fa-square fa-stack-2x"></i>
              <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
            </span>
          </a>
          <a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/multichannel-merchant">
            <span class="fa-stack">
              <i class="fa fa-square fa-stack-2x"></i>
              <i class="fa fa-linkedin fa-stack-1x fa-inverse"></i>
            </span>
          </a>
          <a rel="nofollow" target="_blank" href="https://twitter.com/mcmerchant">
            <span class="fa-stack">
              <i class="fa fa-square fa-stack-2x"></i>
              <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
            </span>
          </a>
          <a class="toggle-social" rel="nofollow" href="javascript:void(0);">
            <span class="fa-stack">
              <i class="fa fa-circle fa-stack-2x"></i>
              <i class="fa fa-arrow-down fa-stack-1x fa-inverse"></i>
            </span>
          </a>
          <a class="subscribe-button" href="/subscribe/"><i class="fa fa-angle-double-right"></i>Subscribe</a>
      </div>
    </nav>
  </div>
  <div class="navigation">
    <div class="inner">
      <div class="row top-row">
        <form role="search" method="get" class="search-form" action="/search_gcse/">
          <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field" placeholder="Search" name="q" title="Search">
          </label>
          <button type="submit" class="search-submit">
            <i class="fa fa-search"></i>
          </button>
        </form>
        <div class="right">
          <ul id="menu-primary-dropdown-cta" class="list-inline"><li id="menu-item-98143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98143"><a href="http://www.operationssummit.com/">SIGN UP FOR OPERATIONS SUMMIT 2018!</a></li>
</ul>          <div class="close">
            <i class="fa fa-times-circle"></i>
          </div>
        </div>
      </div>
      <div class="row bottom-row">
        <div class="col-md-9">
          <div class="home hidden-md-up">
            <a href="/"><i class="fa fa-home"></i> HOME</a>
          </div>
          <ul id="menu-primary-dropdown" class="navbar-nav"><li id="menu-item-99023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99023"><a href="http://multichannelmerchant.com/ecommerce/">Ecommerce</a>
<ul class="sub-menu">
	<li id="menu-item-98083" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98083"><a href="http://multichannelmerchant.com/category/ecommerce/marketplaces/">Marketplaces</a></li>
	<li id="menu-item-98084" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98084"><a href="http://multichannelmerchant.com/category/ecommerce/mobile/">Mobile</a></li>
	<li id="menu-item-99079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99079"><a href="http://multichannelmerchant.com/category/ecommerce/payment/">Payment</a></li>
	<li id="menu-item-99081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99081"><a href="http://multichannelmerchant.com/category/ecommerce/security/">Security</a></li>
	<li id="menu-item-98087" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98087"><a href="http://multichannelmerchant.com/category/ecommerce/shopping-cart/">Shopping Cart</a></li>
	<li id="menu-item-98088" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98088"><a href="http://multichannelmerchant.com/category/ecommerce/usability/">Usability</a></li>
</ul>
</li>
<li id="menu-item-99025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99025"><a href="http://multichannelmerchant.com/marketing/">Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-99083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99083"><a href="http://multichannelmerchant.com/category/marketing/advertising/">Advertising</a></li>
	<li id="menu-item-98077" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98077"><a href="http://multichannelmerchant.com/category/marketing/catalog/">Catalog</a></li>
	<li id="menu-item-99085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99085"><a href="http://multichannelmerchant.com/category/marketing/content-marketing/">Content Marketing</a></li>
	<li id="menu-item-99087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99087"><a href="http://multichannelmerchant.com/category/marketing/email/">Email</a></li>
	<li id="menu-item-99089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99089"><a href="http://multichannelmerchant.com/category/marketing/search/">Search</a></li>
	<li id="menu-item-98081" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98081"><a href="http://multichannelmerchant.com/category/marketing/social/">Social</a></li>
	<li id="menu-item-99091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99091"><a href="http://multichannelmerchant.com/category/marketing/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-99027" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-98997 current_page_item menu-item-has-children menu-item-99027"><a href="http://multichannelmerchant.com/operations/">Operations &#038; Fulfillment</a>
<ul class="sub-menu">
	<li id="menu-item-98067" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98067"><a href="http://multichannelmerchant.com/category/operations/contact-center/">Contact Center</a></li>
	<li id="menu-item-99095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99095"><a href="http://multichannelmerchant.com/category/operations/customer-experience/">Customer Experience</a></li>
	<li id="menu-item-99097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99097"><a href="http://multichannelmerchant.com/category/operations/delivery/">Delivery</a></li>
	<li id="menu-item-99099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99099"><a href="http://multichannelmerchant.com/category/operations/distribution-center/">Distribution Center</a></li>
	<li id="menu-item-99101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99101"><a href="http://multichannelmerchant.com/category/operations/fulfillment/">Fulfillment</a></li>
	<li id="menu-item-99103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99103"><a href="http://multichannelmerchant.com/category/operations/order-management/">Order Management</a></li>
	<li id="menu-item-98073" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98073"><a href="http://multichannelmerchant.com/category/operations/returns/">Returns</a></li>
	<li id="menu-item-99107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99107"><a href="http://multichannelmerchant.com/category/operations/shipping/">Shipping</a></li>
	<li id="menu-item-99109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99109"><a href="http://multichannelmerchant.com/category/operations/workforce/">Workforce</a></li>
</ul>
</li>
<li id="menu-item-98923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98923"><a href="#">Resource Center</a>
<ul class="sub-menu">
	<li id="menu-item-99111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99111"><a href="http://www.operationssummit.com/">Live Events</a></li>
	<li id="menu-item-99113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99113"><a href="http://multichannelmerchant.com/videos/">Videos</a></li>
	<li id="menu-item-98929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98929"><a href="https://accessintel.6connex.com/event/Academy/login">Virtual Events</a></li>
	<li id="menu-item-98933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98933"><a href="/webinars/">Webinars</a></li>
	<li id="menu-item-99271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99271"><a href="http://multichannelmerchant.com/category/research/">Research</a></li>
</ul>
</li>
</ul>        </div>
        <div class="col-md-3 hidden-sm-down">
          <section class="primary-dropdown-cta widget text-5 widget_text">			<div class="textwidget"><a href="https://accessintel.6connex.com/event/Academy/PeakSeasonSummit2017/login?lang=en-us&mcc=mcmem1&mkt_tok=eyJpIjoiTVRnNU5qQXdaVFUzTXpjNSIsInQiOiJwc2J5NnpJV1c1WkdXQWRBeUNXWjFTTFMrTHNSYjUrbWRDdkYyeWlGMWx0TzQ2Q1RTZk5vMFY1enpOR1c4MGtnRHNCaW5cL2FaRVJ2b1RGSzZsem9QOGJ6QWtvRityOTJ1WXZyOWErc2owcUhnb3R3dytYNnBLT1JpYWpwSWF4XC9tZEJPUTArQjl3ckdKOGp3U2pRQ3Nndz09In0%3D" target="_blank"><img  src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/30224_mcm-peak-season-summit-web-banner_aug-3_300x125.gif" border="0"></a><br/><br/>
</div>
		</section>        </div>
      </div>
    </div>
  </div>
  <div class="navigation-social">
    <div class="inner">
      <div class="top-row">
        <h4>Follow Us</h4>
        <div class="close">
          <i class="fa fa-times-circle"></i>
        </div>
      </div>
      <div class="networks">
        <a rel="nofollow" target="_blank" href="https://www.facebook.com/multichannel.merchant/">
          <div class="icon-wrap"><i class="fa fa-facebook-square"></i></div>
          <span class="hidden-sm-down">Facebook</span>
        </a>
        <a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/multichannel-merchant">
          <div class="icon-wrap"><i class="fa fa-linkedin"></i></div>
          <span class="hidden-sm-down">LinkedIn</span>
        </a>
        <a rel="nofollow" target="_blank" href="https://twitter.com/mcmerchant">
          <div class="icon-wrap"><i class="fa fa-twitter"></i></div>
          <span class="hidden-sm-down">Twitter</span>
        </a>
        <a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/117771389563048304651">
          <div class="icon-wrap"><i class="fa fa-google-plus"></i></div>
          <span class="hidden-sm-down">Google Plus</span>
        </a>
        <a rel="nofollow" target="_blank" href="https://www.youtube.com/user/MultichannelMerchant">
          <div class="icon-wrap"><i class="fa fa-video-camera"></i></div>
          <span class="hidden-sm-down">YouTube</span>
        </a>
      </div>
      <div class="subscribe">
        <a class="subscribe-button" href="/subscribe/">
          <i class="fa fa-angle-double-right"></i>&nbsp;Subscribe
        </a>
      </div>
    </div>
  </div>
</header>

<div id="topbillboard" class="ad topbillboard">
<script>googletag.cmd.push(function() { googletag.display('topbillboard'); });</script>
</div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          

<div class="category-top latest">
	<div class="angled-bg right" style="background: url('http://cdn.multichannelmerchant.com/wp-content/themes/main/prod-dist/images/tech-bg-operations-fulfillment.jpg') 50% / cover"></div>
	<div class="container">
		<h1>Operations &#038; Fulfillment <i class="fa fa-caret-right"></i><i class="fa fa-caret-right"></i><i class="fa fa-caret-right"></i></h1>
		<div class="row">
			<div class="col-md-4 indent-left">
				<!-- AddThis Sharing Buttons above --><div class='at-above-post-page addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://multichannelmerchant.com/operations/'></div><p>From standard distribution center functions like pick/pack/ship, packaging and putaway to carriers and shipping, reverse logistics, technology and systems, omnichannel and the customer experience, Multichannel Merchant covers all aspects of the world of direct-to-customer and ecommerce operations and fulfillment.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post-page addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://multichannelmerchant.com/operations/'></div><div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>			</div>

			<div class="col-md-4">
				<div class="inner">
					
					<div class="tag">Featured Story</div>

					<div class="cover">
						<div class="image-bg" style="background: url('http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/system-implementation-man-with-gears-feature.jpg') no-repeat center center / contain"></div>
						<a class="title" href="http://multichannelmerchant.com/blog/will-project-manage-system-implementation/">
							Who Will Project Manage Your System Implementation?							&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i>
						</a>
					</div>

					<div class="text">
						While studies have shown that 50% of all major system implementation projects are not completed<br><a href="http://multichannelmerchant.com/blog/will-project-manage-system-implementation/">Continue Reading &rarr;</a>					</div>

									</div>
			</div>

			<div class="col-md-4">
				<div class="newsletter-signup">
					<div>
						<h2 class="signup-title">Sign Up for O+F Advisor Newsletter</h2>
						<p class="signup-text">Get the expert advice you need to increase productivity, cut costs and improve the customer experience.</p>
					</div>
					<div class="email-form">
						<a class="btn btn-secondary signup-btn" href="/subscribe">Sign Up</a>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="latest">
	<div class="container">
		<div class="row">
						<div class="column">
				<div class="inner">
										<div class="tag">News <i class="fa fa-newspaper-o" aria-hidden="true"></i></div>
					<div class="cover">
						<div class="image-bg" style="background: url('http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/neimanmarcus850.jpg') no-repeat center center / contain"></div>
						<a class="title" href="http://multichannelmerchant.com/news/neiman-marcus-pulls-off-market/">
							Neiman Marcus Pulls Itself Off the Market							&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i>
						</a>
					</div>
										<div class="text">
						<ul>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/news/eastern-mountain-sports-bobs-stores-are-acquired/">
										Eastern Mountain Sports and Bob&#8217;s Stores are Acquired									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/news/bcbg-max-azria-has-been-acquired/">
										BCBG Max Azria Group LLC. Has Been Acquired									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/news/gymboree-files-chapter-11-bankruptcy/">
										Gymboree Files for Chapter 11 Bankruptcy									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/operations/balancing-sustainability-protection-ecommerce-packaging/">
										Balancing Sustainability and Protection in Ecommerce Packaging									</a>
								</li>
													</ul>
					</div>
				</div>
			</div>

						<div class="column">
				<div class="inner">
										<div class="tag">Reports <i class="fa fa-file-text"></i></div>
					<div class="cover">
						<div class="image-bg" style="background: url('http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/2017-excellence-in-customer-experience-logo-300x200.jpg') no-repeat center center / contain"></div>
						<a class="title" href="http://multichannelmerchant.com/research/how-top-brands-deliver-great-customer-experiences/">
							How Top Brands Deliver Great Customer Experiences							&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i>
						</a>
					</div>
										<div class="text">
						<ul>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/research/selecting-right-wms-current-future-needs/">
										Selecting the Right WMS for Your Current and Future Needs									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/research/mcm-outlook-2017-seismic-shopping-shifts-bring-evolution-fulfillment/">
										MCM Outlook 2017: Seismic Shopping Shifts Bring Evolution to Fulfillment									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/research/strategies-fulfillment-success-omnichannel/">
										Strategies for Fulfillment Success in Omnichannel									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/research/ecommerce-returns-help-shape-customer-experience/">
										Ecommerce Returns Help Shape the Customer Experience									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/research/7-ways-control-parcel-shipping-costs/">
										7 Ways to Control Parcel Shipping Costs									</a>
								</li>
													</ul>
					</div>
				</div>
			</div>

						<div class="column">
				<div class="inner">
										<div class="tag">Events <i class="fa fa-calendar"></i></div>
					<div class="cover">
						<div class="image-bg" style="background: url('http://cdn.multichannelmerchant.com/wp-content/uploads/2016/07/ebags-300-200.jpg') no-repeat center center / contain"></div>
						<a class="title" href="http://multichannelmerchant.com/videos/ebags-importance-consistent-brand-communication/">
							eBags On the Importance of Consistent Brand Communication							&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i>
						</a>
					</div>
										<div class="text">
						<ul>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/blog/operations-summit-2017-jam-packed-affair/">
										Operations Summit 2017 Once Again a Jam-Packed Affair									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/videos/lands-end-customer-experience-leader/">
										Lands&#8217; End on Being a Customer Experience Leader									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/videos/sunglass-hut-talks-excellence-shipping-delivery/">
										Sunglass Hut Talks Excellence in Shipping and Delivery									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/videos/birchbox-achieving-excellence-packaging/">
										Birchbox on Achieving Excellence in Packaging									</a>
								</li>
															<li>
									<i class="fa fa-caret-right"></i>
									<a href="http://multichannelmerchant.com/videos/l-l-bean-on-creating-excellence-in-brand-communication/">
										L.L Bean on Creating Excellence in Brand Communication									</a>
								</li>
													</ul>
					</div>
				</div>
			</div>

			<div class="latest-ad column">
				<div id="top-halfpage" class="ad top-halfpage">
<script>googletag.cmd.push(function() { googletag.display('top-halfpage'); });</script>
</div>			</div>
		</div>
	</div>
</div>

<div class="category-content latest">
	<div class="container">
		<h2>Operations &#038; Fulfillment Buzz</h2>

				<div class="row">
			<div class="col-lg-4">
				<div class="inner">
					
					<div class="cover">
						<div class="image-bg" style="background: url('http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/buy-online-pickup-in-store-graphic-feature.jpg') no-repeat center center / contain"></div>
						<a class="title" href="http://multichannelmerchant.com/blog/prevent-fraud-buy-online-pickup-in-store/">
							How to Prevent Fraud in Buy Online Pickup in Store							&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i>
						</a>
					</div>

					<div class="text">
						While buy online pickup in store has become a popular tactic for omnichannel retailers, fraudulent transactions are approximately three times more likely to occur, To combat this risk, it’s imperative to take proactive steps. Here are some ways to reduce the fraud risk associated with BOPIS.					</div>

									</div>
			</div>

			<div class="col-lg-4">
									<a class="post-title" href="http://multichannelmerchant.com/operations/using-rfid-omnichannel-fulfillment-success/">Using RFID for Omnichannel Fulfillment Success					&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i></a><br>
					While retailers tested RFID technology in the supply chain over a<br><a href="http://multichannelmerchant.com/operations/using-rfid-omnichannel-fulfillment-success/">Continue Reading &rarr;</a><br>
									<a class="post-title" href="http://multichannelmerchant.com/blog/evaluating-inventory-costs-multi-dc-format/">Evaluating Your Inventory Costs in a Multi-DC Format					&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i></a><br>
					To remain competitive, many companies are looking to add distribution centers<br><a href="http://multichannelmerchant.com/blog/evaluating-inventory-costs-multi-dc-format/">Continue Reading &rarr;</a><br>
									<a class="post-title" href="http://multichannelmerchant.com/blog/prevent-four-common-wms-implementation-mistakes/">How to Prevent Four Common WMS Implementation Mistakes					&nbsp;<i class="fa fa-caret-right hidden-sm-down"></i></a><br>
					A WMS implementation can go off the rails for several different<br><a href="http://multichannelmerchant.com/blog/prevent-four-common-wms-implementation-mistakes/">Continue Reading &rarr;</a><br>
				
				<div class="text-right"><a class="view-all" href="/category/operations">View All <i class="fa fa-long-arrow-right"></i></a></div>
			</div>

			<div class="col-lg-4 hidden-md-down">
				<section class="widget cat_posts-7 cat_posts"><h3>Fulfillment <i class="fa fa-shopping-bag"></i></h3><p><a href="http://multichannelmerchant.com/blog/prevent-fraud-buy-online-pickup-in-store/">How to Prevent Fraud in Buy Online Pickup in Store</a></p><p><a href="http://multichannelmerchant.com/operations/using-rfid-omnichannel-fulfillment-success/">Using RFID for Omnichannel Fulfillment Success</a></p><p><a href="http://multichannelmerchant.com/marketing/12-qualities-of-a-great-inventory-planner/">12 Qualities of a Great Inventory Planner</a></p><p><a href="http://multichannelmerchant.com/operations/transforming-supply-chain-omnichannel-fulfillment/">Transforming Your Supply Chain for Omnichannel Fulfillment</a></p><p><a href="http://multichannelmerchant.com/blog/the-antidote-for-saving-physical-stores/">The Antidote for Saving Physical Stores</a></p></section>			</div>
		</div>

		<div class="row">
						<div class="col-lg-8">
				<h3 class="people-title">People <i class="fa fa-users"></i></h3>
				<div class="people">
																	<a class="person" href="http://multichannelmerchant.com/author/jakerheude/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/04/Jake-Rheude300x300.jpg" class="avatar avatar-230 photo img-fluid" alt="Jake Rheude" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/04/Jake-Rheude300x300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/04/Jake-Rheude300x300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Jake Rheude</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/brianbarry/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-barry-300x300-1.jpg" class="avatar avatar-230 photo img-fluid" alt="Brian Barry" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-barry-300x300-1.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-barry-300x300-1-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Brian Barry</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/brianalexander/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-alexander-300x300.jpg" class="avatar avatar-230 photo img-fluid" alt="Brian Alexander" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-alexander-300x300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/brian-alexander-300x300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Brian Alexander</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/peterschnorbach/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/peters-300.jpg" class="avatar avatar-230 photo img-fluid" alt="Peter Schnorbach" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/peters-300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/05/peters-300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Peter Schnorbach</p>
									<p class="p-title">Senior Director of Product Management</p>
									<p class="p-company">Manhattan Associates</p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/jonkuerschner/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jonk-300.jpg" class="avatar avatar-230 photo img-fluid" alt="Jon Kuerschner" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jonk-300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jonk-300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Jon Kuerschner</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/michaelkhalil/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/michael-khalil.jpg" class="avatar avatar-230 photo img-fluid" alt="Michael Khalil" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/michael-khalil.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/michael-khalil-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Michael Khalil</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/jaronwaldman/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jaron-waldman-300x300.jpg" class="avatar avatar-230 photo img-fluid" alt="Jaron Waldman" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jaron-waldman-300x300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/jaron-waldman-300x300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Jaron Waldman</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
																	<a class="person" href="http://multichannelmerchant.com/author/anuragnagpal/">
							<div class="p-inner">
								<img width="230" height="230" src="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/anurag-nagpal-300x300.jpg" class="avatar avatar-230 photo img-fluid" alt="Anurag Nagpal" srcset="http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/anurag-nagpal-300x300.jpg 300w, http://cdn.multichannelmerchant.com/wp-content/uploads/2017/06/anurag-nagpal-300x300-150x150.jpg 150w" sizes="(max-width: 230px) 100vw, 230px" />								<div class="overlay">
									<p class="p-name">Anurag Nagpal</p>
									<p class="p-title"></p>
									<p class="p-company"></p>
									<div class="dots"><i class="fa fa-circle"></i><i class="fa fa-circle"></i><i class="fa fa-circle"></i></div>
								</div>
							</div>
						</a>
									</div>
			</div>

			<div class="col-lg-4">
				<div class="hidden-lg-up"></div>
				<section class="widget cat_posts-13 cat_posts"><h3>Shipping <i class="fa fa-truck"></i></h3><p><a href="http://multichannelmerchant.com/news/ups-rolling-holiday-peak-season-surge-pricing/">UPS Rolling Out Holiday Peak Season Surge Pricing</a></p><p><a href="http://multichannelmerchant.com/blog/3-steps-to-greater-supply-chain-optimization/">3 Steps to Greater Supply Chain Optimization</a></p><p><a href="http://multichannelmerchant.com/news/descartes-acquires-shiprush-14-million/">Descartes Acquires ShipRush for $14 Million</a></p><p><a href="http://multichannelmerchant.com/news/amazon-prime-air-pilots-make-noise-seattle/">Amazon Prime Air Pilots Make Noise in Seattle</a></p><p><a href="http://multichannelmerchant.com/operations/vergona-outdoors-streamlines-its-ecommerce-shipping/">Vergona Outdoors Streamlines Its Ecommerce Shipping</a></p></section>			</div>
		</div>
	</div>
</div>


<div class="resource-center">
	<div class="angled-bg left" style="background: url('http://cdn.multichannelmerchant.com/wp-content/themes/main/prod-dist/images/tech-bg-3-uncropped.jpg') 50% / cover"></div>
	<h2 class="text-center title">Resource Center</h2>

	<div class="container">
		<div class="row">
							<div class="col-md-4 column">
					<div class="inner">
						<a class="btn btn-primary" href="javascript:void();">Webinars <i class="fa fa-play-circle"></i></a><br>
						<ul class="list-unstyled">
																						<li><a href="http://multichannelmerchant.com/webinars/unlock-omnichannel-profitability/">How to Unlock Omnichannel Profitability</a></li>
															<li><a href="http://multichannelmerchant.com/webinars/marketplace-guide-2017-holiday-success/">A Marketplace Guide to 2017 Holiday Success</a></li>
															<li><a href="http://multichannelmerchant.com/webinars/perfect-omnichannel-order-myths-realities-best-practices/">The Perfect Omnichannel Order: Myths, Realities and Best Practices</a></li>
															<li><a href="http://multichannelmerchant.com/webinars/the-amazon-first-party-1p-survival-guide/">The Amazon First Party (1P) Survival Guide</a></li>
															<li><a href="http://multichannelmerchant.com/webinars/google-way-better-digital-marketing-campaigns/">Google Your Way to Better Digital Marketing Campaigns</a></li>
															<li><a href="http://multichannelmerchant.com/webinars/5-tips-leveraging-stores-distribution-centers/">5 Tips on Leveraging Your Stores as Distribution Centers</a></li>
													</ul>
											</div>
				</div>
							<div class="col-md-4 column">
					<div class="inner">
						<a class="btn btn-primary" href="javascript:void();">Latest Research <i class="fa fa-file-text-o"></i></a><br>
						<ul class="list-unstyled">
																						<li><a href="http://multichannelmerchant.com/operations/balancing-sustainability-protection-ecommerce-packaging/">Balancing Sustainability and Protection in Ecommerce Packaging</a></li>
															<li><a href="http://multichannelmerchant.com/ecommerce/mcm-outlook-2017-ecommerce-growth-in-double-digits/">MCM Outlook 2017: Ecommerce Growth in Double Digits</a></li>
															<li><a href="http://multichannelmerchant.com/research/new-digital-fulfillment-strategies-help-meet-customer-expectations/">New Digital Fulfillment Strategies Help Meet Customer Expectations</a></li>
															<li><a href="http://multichannelmerchant.com/research/how-top-brands-deliver-great-customer-experiences/">How Top Brands Deliver Great Customer Experiences</a></li>
															<li><a href="http://multichannelmerchant.com/research/selecting-right-wms-current-future-needs/">Selecting the Right WMS for Your Current and Future Needs</a></li>
															<li><a href="http://multichannelmerchant.com/research/mcm-outlook-2017-seismic-shopping-shifts-bring-evolution-fulfillment/">MCM Outlook 2017: Seismic Shopping Shifts Bring Evolution to Fulfillment</a></li>
													</ul>
											</div>
				</div>
						<div class="col-md-4 column">
									<a style="background: #592b83" class="btn btn-primary" href="http://beta.multichannelmerchant.com/2017-top-third-party-logistics-services/">MCM Top 3PLs</a>
									<a style="background: #024669" class="btn btn-primary" href="http://directory.multichannelmerchant.com/">MCM Source Directory</a>
							</div>
		</div>
	</div>
</div>



<div class="bottom-area">
	<div class="container">
		<div class="row">
			<div class="bottom-ad column">
				<div id="bottomrightboombox" class="ad bottomrightboombox">
<script>googletag.cmd.push(function() { googletag.display('bottomrightboombox'); });</script>
</div>			</div>

			<div class="column parent">
				<div class="blogs column">
					<h2 class="text-center">Blogs</h2>

					<ul class="list-unstyled">
													<li><a href="http://multichannelmerchant.com/blog/prevent-fraud-buy-online-pickup-in-store/">How to Prevent Fraud in Buy Online Pickup in Store</a></li>
													<li><a href="http://multichannelmerchant.com/blog/10-tips-for-retailers-looking-to-expand-into-wholesale/">10 Tips For Retailers Looking To Expand Into Wholesale</a></li>
													<li><a href="http://multichannelmerchant.com/blog/4-tips-for-effective-inventory-management/">4 Tips for Effective Inventory Management</a></li>
													<li><a href="http://multichannelmerchant.com/blog/bridging-the-online-offline-personalization-gap/">Bridging the Online-Offline Personalization Gap</a></li>
													<li><a href="http://multichannelmerchant.com/blog/combating-the-five-reasons-shoppers-dont-contribute-user-generated-content/">Combating the 5 Reasons Shoppers Don’t Contribute User-Generated Content</a></li>
											</ul>
					<div class="text-right new-view-all"><a href="/blog">View All</a></div>
				</div>

				<div class="bottom-twitter column">
					<h2 class="text-center"><i class="fa fa-twitter"></i>Twitter</h2>

					<a class="twitter-timeline" href="https://twitter.com/mcmerchant" data-width="1000" data-height="334">
						Tweets by @mcmerchant
					</a>
				</div>
			</div>
		</div>
	</div>
</div>

	<!--<div class="sharespring text-center">
		<div class="container">
			<div class="row">
				<div class="community-ad column">
					<div id="bottomrightboombox" class="ad bottomrightboombox">
<script>googletag.cmd.push(function() { googletag.display('bottomrightboombox'); });</script>
</div>				</div>
				<h2 class="column">Our Community</h2>
				<div class="column">
					<a class="sharespring-embed" href="https://sharespring.com/multichannelmerchant/opssummit" data-rows="2" data-hide-meta-boxes="true">Check out my content and social media feed from ShareSpring</a>				</div>
			</div>
		</div>
	</div>-->
        </main><!-- /.main -->
              </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-8 hidden-sm-down">
                <div class="section">
          <h3>About us</h3>
          <ul id="menu-about-us" class="menu"><li id="menu-item-98102" class="a1i0s0 menu-item menu-item-type-post_type menu-item-object-page menu-item-98102"><a href="http://multichannelmerchant.com/about/">About us</a></li>
<li id="menu-item-98103" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-98103"><a href="http://www.accessintel.com/privacypolicy/">Privacy Policy</a></li>
</ul>        </div>
        <div class="section">
          <h3>Advertise</h3>
          <ul id="menu-advertise" class="menu"><li id="menu-item-98188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98188"><a href="http://multichannelmerchant.com/mcmadvertisers/">Media Kit</a></li>
<li id="menu-item-98189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98189"><a href="http://multichannelmerchant.com/mcmadvertisers/">Editorial Calendar</a></li>
</ul>        </div>
        <div class="section">
          <h3>Events</h3>
          <ul id="menu-events" class="menu"><li id="menu-item-98104" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-98104"><a href="http://www.operationssummit.com/">Operations Summit</a></li>
<li id="menu-item-101833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101833"><a href="https://accessintel.6connex.com/event/Academy/PeakSeasonSummit2017/login">Peak Season Summit 2017</a></li>
</ul>        </div>
        <div class="section">
          <h3>Related Sites</h3>
          <ul id="menu-related-sites" class="menu"><li id="menu-item-98105" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98105"><a href="http://www.chiefmarketer.com/">Chief Marketer</a></li>
<li id="menu-item-98106" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98106"><a href="http://www.eventmarketer.com/">Event Marketer</a></li>
<li id="menu-item-98107" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98107"><a href="http://www.leadscon.com/">LeadsCon</a></li>
<li id="menu-item-98108" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98108"><a href="http://www.leadscouncil.com/">LeadsCouncil</a></li>
<li id="menu-item-98109" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98109"><a href="http://www.prnewsonline.com/">PR News</a></li>
</ul>        </div>
        <div class="section">
          <h3>Directories / Jobs</h3>
          <ul id="menu-directories-jobs" class="menu"><li id="menu-item-98186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98186"><a href="http://multichannelmerchant.com/top-commerce-platform-providers/">Top Commerce</a></li>
<li id="menu-item-98187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98187"><a href="http://multichannelmerchant.com/top-third-party-logistics-services/">Top 3PLs</a></li>
<li id="menu-item-98110" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-98110"><a href="http://www.careerwebsite.com/home/index.cfm?site_id=15666">Jobs</a></li>
</ul>        </div>
      </div>

      <div class="col-md-4">
        <section class="widget text-3 widget_text"><h3>Sign up for MCM</h3>			<div class="textwidget">Get the Ecommerce, Marketing & Operations info you need when you need it.</div>
		</section>
        <form class="form-inline my-sm-3" action="/subscribe/">
          <button type="submit" class="btn btn-primary">Sign Up</button>
        </form>

        <div class="clearfix"></div>

        <ul id="menu-footer-mobile" class="footer-mobile hidden-md-up"><li id="menu-item-98111" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-post_type menu-item-object-page menu-item-98111"><a href="http://multichannelmerchant.com/about/">About us</a></li>
<li id="menu-item-98112" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-post_type menu-item-object-page menu-item-98112"><a href="http://multichannelmerchant.com/mcmadvertisers/">Advertise</a></li>
<li id="menu-item-98113" class="a:1:{i:0;s:0:&quot;&quot;;} menu-item menu-item-type-custom menu-item-object-custom menu-item-98113"><a href="http://www.careerwebsite.com/home/index.cfm?site_id=15666">Jobs</a></li>
</ul>
        <div class="social">
          <h4>Follow Us</h4>

          <a rel="nofollow" target="_blank" href="https://www.facebook.com/multichannel.merchant/"><i class="fa fa-2x fa-facebook-square"></i></a>
          <a rel="nofollow" target="_blank" href="https://www.linkedin.com/company/multichannel-merchant"><i class="fa fa-2x fa-linkedin-square"></i></a>
          <a rel="nofollow" target="_blank" href="https://twitter.com/mcmerchant"><i class="fa fa-2x fa-twitter-square"></i></a>
          <a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/117771389563048304651"><i class="fa fa-2x fa-google-plus-square"></i></a>
          <a rel="nofollow" target="_blank" href="https://www.youtube.com/user/MultichannelMerchant"><i class="fa fa-2x fa-youtube-square"></i></a>
         </div>
      </div>
    </div>

    <div class="row">
      <div class="col-sm-12 copyright text-center text-md-left">
        <small>&copy;&nbsp;2017 Access&nbsp;Intelligence&nbsp;LLC - All&nbsp;Rights&nbsp;Reserved.</small>
      </div>
    </div>
  </div>
</footer>
<script>
            t_log_action(
                    'impression', //action
                    '59078f1f4170e2a56d8b457b', //entity label
                    'mcm_page', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            

            t_log_action(
                    'impression', //action
                    '59482c794170e28a7d8b45a1', //entity label
                    'mcm_post', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            

            t_log_action(
                    'impression', //action
                    '59416e284170e2b12e8b4603', //entity label
                    'mcm_post', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            

            t_log_action(
                    'impression', //action
                    '5941414d4170e20e0b8b45cf', //entity label
                    'mcm_post', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            

            t_log_action(
                    'impression', //action
                    '593affe34170e2db2f8b457a', //entity label
                    'mcm_post', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            

            t_log_action(
                    'impression', //action
                    '594801fc4170e200578b45e2', //entity label
                    'mcm_post', //entity collection
                    '', //owner
                    null, //distribution id
                    '', //channel
                    '', //widget
                    null, //campaign_id
                    null, //meta
                    null //value
            );
            
</script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="multichannelmerchant.com"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-41093104d36c3301319d117006c5ef2e","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"pages","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-559bf28a98d96763 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://cdn.multichannelmerchant.com/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"005859653354747076750:iahau9mx_bo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-content/themes/main/prod-dist/scripts/main-d121cee7bb.js'></script>
<script type='text/javascript' src='http://cdn.multichannelmerchant.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://sharespring.com/sharespring-embed.min.js'></script>
<!--wp_footer-->  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7b3e015db0","applicationID":"40170798","transactionName":"Y1xQYEQEDBBYBhVaDVoWZ0ZfSgsNXQAZHRJcSQ==","queueTime":0,"applicationTime":14,"atts":"TxtTFgweHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498328762 -->